내보내기(0) 인쇄
모두 확장

Forefront Security for SharePoint 2007 - 시작

 

적용 대상: Forefront Security for SharePoint

마지막으로 수정된 항목: 2008-02-21

Forefront Security for SharePoint 2007을 설치 및 배포하기 전에 필요한 하드웨어와 소프트웨어가 설치되었는지 확인합니다.

Forefront Security for SharePoint 2007 시스템 요구 사항

 
이 정보가 도움이 되었습니까?
(1500자 남음)
의견을 주셔서 감사합니다.
표시:
© 2014 Microsoft