내보내기(0) 인쇄
모두 확장

Lync Server 2013의 서버 및 도구 운영 체제 지원

 

마지막으로 수정된 항목: 2014-06-20

Lync Server 2013은 64비트에서만 사용할 수 있으므로 64비트 하드웨어 및 64비트 버전의 Windows Server가 필요합니다. 따라서 Lync Server 2013 관리 도구를 실행하는 모든 서버 역할 및 컴퓨터는 64비트 버전의 운영 체제를 실행합니다.

Lync Server 2013은 Lync Server 2013의 모든 서버 역할에 대해 다음 운영 체제의 64비트 버전을 지원합니다.

  • Windows Server 2008 R2 SP1(서비스 팩 1) Standard 운영 체제(필수) 또는 최신 서비스 팩(권장)

  • Windows Server 2008 R2 SP1 Enterprise 운영 체제(필수) 또는 최신 서비스 팩(권장)

  • Windows Server 2008 R2 SP1 Datacenter 운영 체제(필수) 또는 최신 서비스 팩(권장)

  • Windows Server 2012 Standard 운영 체제

  • Windows Server 2012 Datacenter 운영 체제

  • Windows Server 2012 R2 운영 체제는 Lync Server 2013용 누적 업데이트(2013년 10월)를 통해 지원됩니다.

Lync Server 2013은 다음 운영 체제에서 지원되지 않습니다.

  • Windows Server 2008 R2 또는 Windows Server 2012의 Server Core 설치 옵션

  • Windows Web Server 2008 R2 운영 체제 또는 Windows Web Server 2012 운영 체제

  • Windows Server 2008 R2 HPC Edition 또는 Windows Server 2012 HPC Edition

Lync Server 2013 관리 도구는 Lync Server 2013을 실행하는 서버에 기본적으로 설치되지만, Windows 운영 체제를 실행하는 다른 컴퓨터에 관리 도구를 별도로 설치할 수도 있습니다. 여기에는 이전 섹션에서 설명한 서버 역할의 배포를 지원하는 운영 체제의 64비트 버전 외에 다음과 같은 운영 체제의 64비트 버전도 포함됩니다.

  • Windows 7 운영 체제 SP1 운영 체제(필수) 또는 최신 서비스 팩(권장)

  • Windows 8(필수) 또는 최신 서비스 팩(권장)

 
이 정보가 도움이 되었습니까?
(1500자 남음)
의견을 주셔서 감사합니다.
표시:
© 2014 Microsoft