Understøttelse af Dynamics 365 til Outlook

 

Udgivet: februar 2017

Gælder for: Dynamics 365 (online), Dynamics 365 (on-premises), Dynamics CRM 2016, Dynamics CRM Online

Dette emne indeholder links til oplysninger om understøttede softwarekrav til Microsoft Dynamics 365 til Outlook.

System_CAPS_importantVigtigt

For Microsoft Dynamics 365-programmer anbefaler vi at bruge den nyeste version og servicepakke til alle påkrævede komponenter, f.eks. Windows Server, Microsoft SQL Server, Microsoft Office, Internet Explorer og Microsoft Exchange Server. I nogle tilfælde kan der være en forsinkelse mellem tilgængeligheden af en opdatering af komponent og understøttelse af opdateringen i Dynamics 365-programmer. Men du skal altid anvende den seneste Microsoft Dynamics 365-opdatering for fuldt ud at understøtte den seneste version af en påkrævet komponent.

Du kan finde de seneste kompatibilitetsoplysninger om Dynamics 365 i Kompatibilitet med Microsoft Dynamics CRM 2016.

For up-to-date compatibility information about CRM 2015, see Compatibility with Microsoft Dynamics CRM 2015.

For up-to-date compatibility information about CRM 2013, see Compatibility with Microsoft Dynamics CRM 2013.

System_CAPS_noteBemærkning

Understøttede konfigurationer og krav til Dynamics 365-funktioner, der er anført gennem hele vores dokumentation. Specifikke konfigurationer, der ikke er dokumenteret, bør betragtes som ikke understøttede.

For versioner af Microsoft Office, der understøttes til Dynamics 365 til Outlook, kan du se Softwarekrav til Microsoft Dynamics 365 til Outlook.

For versioner af Microsoft Windows, der understøttes til Dynamics 365 til Outlook, kan du se Softwarekrav til Microsoft Dynamics 365 til Outlook.

© 2017 Microsoft. Alle rettigheder forbeholdes. Ophavsret

Vis: