Softwareanforderungen für die Installation von Lync 2010-Gruppenchat

Lync Server 2010
 

Letztes Änderungsdatum des Themas: 2011-01-27

Für Microsoft Lync 2010-Gruppenchat ist die folgende Software erforderlich:

  • Microsoft .NET Framework 3.5 SP1

  • Microsoft Visual C++ Runtime 2 (Version 2.0.50727.761 und früher wird nicht unterstützt.)

Wenn Visual C++ Runtime 2 noch nicht auf dem Computer installiert ist, wird diese Komponente während der Installation von Lync 2010-Gruppenchat installiert Wenn .NET Framework 3.5 SP1 nicht auf dem Computer installiert ist, werden Sie zum Herunterladen und Installieren dieser Komponente aufgefordert, bevor der Vorgang fortgesetzt wird.

 
Anzeigen: