Security Considerations

Applies To: Exchange Server, Operations Manager 2007 R2

You might need to customize your management pack. Certain accounts cannot be run in a low-privilege environment or must have minimum permissions.

Community Additions

ADD
Show: