PackageManagement Module

Windows PowerShell 5.0

Updated: December 19, 2014

Applies To: Windows PowerShell 5.0

This section contains the help topics for the Microsoft.PowerShell.PackageManagement module. The Microsoft.PowerShell. PackageManagement module is installed with Windows PowerShell® 5.0.

Help Topics

See Also

Community Additions

ADD
Show: