Verifying system requirements for installing the management pack

 

Topic Last Modified: 2010-05-14

The only requirement for installing the FPE 2010 Management Pack on Operations Manager 2007 is that you have an operational server running Operations Manager 2007. Download the management pack files (see Installing the management pack) to this server.

 

Community Additions

ADD
Show: