Low-privilege environments

 

Topic Last Modified: 2010-05-14

FPE 2010 MP requires that the action account run as one of the following: localsystem, networkservice, or as a member of the local administrators group.

 

Community Additions

ADD
Show: