Export (0) Print
Expand All

Migrate Opalis Policies to Orchestrator

 

Applies To: System Center 2012 - Orchestrator, System Center 2012 R2 Orchestrator

You can migrate Policies developed for Opalis Integration Server 6.3 to System Center 2012 - Orchestrator. These migrated Policies are converted to runbooks, and might require additional authoring to function correctly. If you are using an earlier release than Opalis Integration Server 6.3, you must upgrade to version Opalis Integration Server 6.3 before you can migrate your Policies to Orchestrator.

This section describes the tasks you perform to migrate Opalis Policies to System Center 2012 - Orchestrator.

Was this page helpful?
(1500 characters remaining)
Thank you for your feedback
Show:
© 2015 Microsoft