Synthèse des Bulletins de sécurité Microsoft de février 2015

Date de publication : 10 février 2015

Version : 1.0

Ce Bulletin de synthèse décrit les publications de Bulletins de sécurité pour février 2015.

Pour plus d'informations sur la procédure pour recevoir des notifications automatiques lors de la publication des Bulletins de sécurité Microsoft, consultez la page Service de notification de sécurité de Microsoft.

Microsoft fournit également des informations afin d'aider ses clients à évaluer la priorité d'installation des mises à jour de sécurité mensuelles et des mises à jour non relatives à la sécurité, publiées le même jour. Veuillez consulter la section Autres informations.

Le tableau suivant récapitule les Bulletins de sécurité pour le mois en cours, par ordre de gravité.

Pour plus d'informations sur les logiciels concernés, reportez-vous à la section suivante : Logiciels concernés.

Référence du Bulletin

Titre du Bulletin et synthèse

Indice de gravité maximal et type de vulnérabilité

Nécessité d'un redémarrage

Logiciels concernés

MS15-009

Mise à jour de sécurité pour Internet Explorer (3034682)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement et quatre vulnérabilités signalées à titre privé dans Internet Explorer. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur affichait une page web spécialement conçue à l'aide d'Internet Explorer. Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait obtenir les mêmes droits que l'utilisateur actuel. Les clients dont les comptes sont configurés avec des privilèges moins élevés sur le système peuvent subir un impact inférieur à ceux possédant des privilèges d'administrateur.

Critique 
Exécution de code à distance

Nécessite un redémarrage

Microsoft Windows,
Internet Explorer

MS15-010

Des vulnérabilités dans le pilote en mode noyau de Windows pourraient permettre l'exécution de code à distance (3036220)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement et cinq vulnérabilités signalées à titre privé dans Microsoft Windows. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un attaquant parvenait à convaincre un utilisateur d'ouvrir un document spécialement conçu ou de visiter un site web non fiable contenant des polices TrueType intégrées.

Critique 
Exécution de code à distance

Nécessite un redémarrage

Microsoft Windows

MS15-011

Une vulnérabilité dans la stratégie de groupe pourrait permettre l'exécution de code à distance (3000483)

Cette mise à jour de sécurité corrige une vulnérabilité signalée à titre privé dans Microsoft Windows. Cette vulnérabilité pourrait permettre l'exécution de code à distance si un attaquant persuadait un utilisateur d'un système configuré par domaine de se connecter à un réseau contrôlé par l'attaquant. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait prendre le contrôle total du système affecté. Il pourrait alors installer des programmes, afficher, modifier ou supprimer des données, ou créer des comptes dotés de tous les privilèges.

Critique 
Exécution de code à distance

Nécessite un redémarrage

Microsoft Windows

MS15-012

Des vulnérabilités dans Microsoft Office pourraient permettre l'exécution de code à distance (3032328)

Cette mise à jour de sécurité corrige trois vulnérabilités signalées à titre privé dans Microsoft Office. Ces vulnérabilités pourraient permettre l'exécution de code à distance si un utilisateur ouvrait un fichier Microsoft Office spécialement conçu. Un attaquant qui a réussi à exploiter ces vulnérabilités pourrait obtenir les mêmes droits que l'utilisateur actuel. Les clients dont les comptes sont configurés avec des privilèges moins élevés sur le système peuvent subir un impact inférieur à ceux possédant des privilèges d'administrateur.

Important 
Exécution de code à distance

Peut nécessiter un redémarrage

Microsoft Office

MS15-013

Une vulnérabilité dans Microsoft Office pourrait permettre un contournement du composant de sécurité (3033857)

Cette mise à jour de sécurité corrige une vulnérabilité révélée publiquement dans Microsoft Office. Cette vulnérabilité pourrait permettre de contourner le composant de sécurité si un utilisateur ouvrait un fichier Microsoft Office spécialement conçu. Le contournement du composant de sécurité ne suffit pas pour exécuter du code arbitraire. Toutefois, un attaquant pourrait utiliser cette vulnérabilité de contournement du composant de sécurité en combinaison avec une autre vulnérabilité, telle qu'une vulnérabilité d'exécution de code à distance, pour exécuter du code arbitraire.

Important 
Contourner le composant de sécurité

Peut nécessiter un redémarrage

Microsoft Office

MS15-014

Une vulnérabilité dans la stratégie de groupe pourrait permettre un contournement du composant de sécurité (3004361)

Cette mise à jour de sécurité corrige une vulnérabilité signalée à titre privé dans Microsoft Windows. Cette vulnérabilité pourrait permettre un contournement du composant de sécurité si un attaquant se servait d'une attaque de l'intercepteur pour endommager le fichier de stratégie du moteur de configuration de la sécurité de la stratégie de groupe sur un système cible ou le rendre illisible d'une quelconque autre manière. Les paramètres de stratégie de groupe sur le système seraient alors réinitialisés à leur état par défaut, qui pourrait éventuellement être moins sécurisé.

Important 
Contourner le composant de sécurité

Nécessite un redémarrage

Microsoft Windows

MS15-015

Une vulnérabilité dans Microsoft Windows pourrait permettre une élévation de privilèges (3031432)

Cette mise à jour de sécurité corrige une vulnérabilité signalée à titre privé dans Microsoft Windows. Cette vulnérabilité pourrait permettre à un attaquant d'exploiter le manque de vérification au niveau de l'emprunt d'identité afin d'élever les privilèges lors de la création de processus. Un attaquant authentifié qui parviendrait à exploiter cette vulnérabilité pourrait obtenir des informations d'identification d'administrateur et les utiliser pour élever les privilèges. Il pourrait alors installer des programmes, afficher, modifier ou supprimer des données, ou créer des comptes dotés de droits d'administration complets.

Important 
Élévation de privilèges

Nécessite un redémarrage

Microsoft Windows

MS15-016

Une vulnérabilité dans le composant Microsoft Graphics pourrait permettre la divulgation d'informations (3029944)

Cette mise à jour de sécurité corrige une vulnérabilité signalée à titre privé dans Microsoft Windows. La vulnérabilité pourrait permettre la divulgation d'informations si un utilisateur accédait à un site web comportant une image TIFF spécialement conçue. Cette vulnérabilité ne permet pas à un attaquant d'exécuter un code ou d'élever directement ses privilèges, mais elle pourrait servir à obtenir des informations susceptibles de donner à l'attaquant les moyens de compromettre davantage le système affecté.

Important 
Divulgation d'informations

Peut nécessiter un redémarrage

Microsoft Windows

MS15-017

Une vulnérabilité dans Virtual Machine Manager pourrait permettre une élévation de privilèges (3035898)

Cette mise à jour de sécurité corrige une vulnérabilité signalée à titre privé dans Virtual Machine Manager (VMM). Cette vulnérabilité pourrait permettre une élévation de privilèges si un attaquant ouvrait une session sur un système affecté. Un attaquant doit disposer d'informations d'identification d'ouverture de session Active Directory valides et être en mesure de se connecter avec ces informations d'identification pour exploiter la vulnérabilité.

Important 
Élévation de privilèges

Nécessite un redémarrage

Logiciels serveurs Microsoft

 

Le tableau suivant fournit une évaluation de l'exploitabilité pour chacune des vulnérabilités. Les vulnérabilités sont indiquées dans l'ordre de référence du Bulletin et de référence CVE. Seules les vulnérabilités qui ont reçu un indice de gravité « critique » ou « important » dans les Bulletins sont incluses.

Comment utiliser ce tableau ?

Utilisez ce tableau afin d'évaluer le risque de voir exploiter la vulnérabilité d'exécution de code à distance et de déni de service dans les 30 jours suivant la publication d'un Bulletin, pour chacune des mises à jour de sécurité que vous avez à installer. Consultez les évaluations ci-dessous, conformément à votre configuration spécifique, afin d'établir l'ordre de priorité de vos déploiements pour les mises à jour publiées ce mois-ci. Pour obtenir plus d'informations concernant ces indices et comment ils sont déterminés, consultez l'Indice d'exploitabilité Microsoft.

Dans les colonnes ci-dessous, l'expression « dernière version logicielle » renvoie au logiciel en question et l'expression « versions logicielles antérieures », à toutes les versions plus anciennes en cours de support du logiciel en question, telles qu'elles apparaissent dans les tableaux « Logiciels concernés » et « Logiciels non concernés » du Bulletin.

Référence du Bulletin

Titre de la vulnérabilité

Référence CVE

Évaluation d'exploitabilité pour la dernière version logicielle

Évaluation d'exploitabilité pour les versions logicielles antérieures

Évaluation d'exploitabilité de déni de service

Remarques clé

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2014-8967

Non concerné

1- Exploitation plus probable

Non applicable

Cette vulnérabilité a été signalée publiquement.

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0017

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0018

1- Exploitation plus probable

Non concerné

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0019

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0020

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0021

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0022

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0023

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0025

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0026

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0027

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0028

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0029

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0030

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0031

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0035

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0036

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0037

1- Exploitation plus probable

Non concerné

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0038

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0039

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0040

1- Exploitation plus probable

Non concerné

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0041

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0042

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0043

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0044

Non concerné

2- Exploitation moins probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0045

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0046

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0048

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0049

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0050

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer

CVE-2015-0051

Non concerné

1- Exploitation plus probable

Non applicable

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0052

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0053

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité d'élévation des privilèges dans Internet Explorer

CVE-2015-0054

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-009

Vulnérabilité d'élévation des privilèges dans Internet Explorer

CVE-2015-0055

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0066

1- Exploitation plus probable

Non concerné

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0067

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-009

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-0068

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

(aucune)

MS15-009

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer

CVE-2015-0069

3- Exploitation peu probable

3- Exploitation peu probable

Non applicable

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-009

Vulnérabilité de divulgation d'informations inter-domaines dans Internet Explorer

CVE-2015-0070

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité de divulgation d'informations.

MS15-009

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer

CVE-2015-0071

0- Exploitation détectée

0- Exploitation détectée

Non applicable

Microsoft a connaissance d'attaques limitées visant à exploiter cette vulnérabilité.

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-010

Vulnérabilité d'élévation des privilèges dans Win32k

CVE-2015-0003

Non concerné

2- Exploitation moins probable

Permanent

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-010

Vulnérabilité liée au contournement du composant de sécurité CNG

CVE-2015-0010

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Cette vulnérabilité a été signalée publiquement.

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-010

Vulnérabilité d'élévation des privilèges dans Win32k

CVE-2015-0057

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-010

Vulnérabilité liée à la double libération de l'objet curseur Windows

CVE-2015-0058

2- Exploitation moins probable

Non concerné

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-010

Vulnérabilité d'exécution de code à distance liée au traitement des polices TrueType

CVE-2015-0059

2- Exploitation moins probable

2- Exploitation moins probable

Permanent

(aucune)

MS15-011

Vulnérabilité d'exécution de code à distance liée à la stratégie de groupe

CVE-2015-0008

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-012

Vulnérabilité d'exécution de code à distance dans Excel

CVE-2015-0063

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

(aucune)

MS15-012

Vulnérabilité d'exécution de code à distance dans Office

CVE-2015-0064

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-012

Vulnérabilité d'exécution de code à distance dans OneTableDocumentStream

CVE-2015-0065

Non concerné

1- Exploitation plus probable

Non applicable

(aucune)

MS15-013

Vulnérabilité liée à l'utilisation après libération dans un composant Microsoft Office

CVE-2014-6362

1- Exploitation plus probable

1- Exploitation plus probable

Non applicable

Cette vulnérabilité a été signalée publiquement.

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-014

Vulnérabilité liée au contournement du composant de sécurité dans la stratégie de groupe

CVE-2015-0009

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité de contournement du composant de sécurité.

MS15-015

Vulnérabilité d'élévation de privilèges dans la création de processus Windows

CVE-2015-0062

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

MS15-016

Vulnérabilité de divulgation d'informations dans le traitement TIFF

CVE-2015-0061

2- Exploitation moins probable

2- Exploitation moins probable

Non applicable

Il s'agit d'une vulnérabilité de divulgation d'informations.

MS15-017

Vulnérabilité d'élévation de privilèges dans Virtual Machine Manager

CVE-2015-0012

2- Exploitation moins probable

Non concerné

Non applicable

Il s'agit d'une vulnérabilité d'élévation de privilèges.

 

Les tableaux suivants indiquent les Bulletins par gravité et selon la catégorie principale de logiciel.

Ces tableaux vous informent sur les mises à jour de sécurité que vous devez peut-être installer. Examinez chaque programme ou composant logiciel de cette liste pour déterminer si des mises à jour de sécurité concernent votre installation. Si un logiciel ou un composant est répertorié, l'indice de gravité de la mise à jour pour ce logiciel est également répertorié.

Remarque Il se peut que vous deviez installer plusieurs mises à jour de sécurité pour une seule vulnérabilité. Consultez toute la colonne de chaque référence du Bulletin pour vous assurer des mises à jour que vous devez installer, en fonction des programmes ou composants installés sur votre système.

Composants et système d'exploitation Windows

Windows Server 2003

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Modéré

Important

Important

Important

Aucun

Important

Windows Server 2003 Service Pack 2

Internet Explorer 6
(3021952)
(Modéré)

Internet Explorer 7
(3021952)
(Modéré)

Internet Explorer 8
(3021952)
(Modéré)

Windows Server 2003 Service Pack 2
(3013455)
(Important)

Windows Server 2003 Service Pack 2
(3023562)
(Important)

Windows Server 2003 Service Pack 2[1]
(Important)

Windows Server 2003 Service Pack 2
(3004361)
(Important)

Non applicable

Windows Server 2003 Service Pack 2
(3029944)
(Important)

Windows Server 2003 Édition x64 Service Pack 2

Internet Explorer 6
(3021952)
(Modéré)

Internet Explorer 7
(3021952)
(Modéré)

Internet Explorer 8
(3021952)
(Modéré)

Windows Server 2003 Édition x64 Service Pack 2
(3013455)
(Important)

Windows Server 2003 Édition x64 Service Pack 2
(3023562)
(Important)

Windows Server 2003 Édition x64 Service Pack 2[1]
(Important)

Windows Server 2003 Édition x64 Service Pack 2
(3004361)
(Important)

Non applicable

Windows Server 2003 Édition x64 Service Pack 2
(3029944)
(Important)

Windows Server 2003 avec SP2 pour systèmes Itanium

Internet Explorer 6
(3021952)
(Modéré)

Internet Explorer 7
(3021952)
(Modéré)

Windows Server 2003 avec SP2 pour systèmes Itanium
(3013455)
(Important)

Windows Server 2003 avec SP2 pour systèmes Itanium
(3023562)
(Important)

Windows Server 2003 avec SP2 pour systèmes Itanium[1]
(Important)

Windows Server 2003 avec SP2 pour systèmes Itanium
(3004361)
(Important)

Non applicable

Windows Server 2003 avec SP2 pour systèmes Itanium
(3029944)
(Important)

Windows Vista

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Critique

Important

Critique

Important

Aucun

Important

Windows Vista Service Pack 2

Internet Explorer 7
(3021952)
(Critique)

Internet Explorer 8
(3021952)
(Critique)

Internet Explorer 9
(3021952)
(Critique)

Internet Explorer 9
(3034196)
(Important)

Windows Vista Service Pack 2
(3013455)
(Important)

Windows Vista Service Pack 2
(3023562)
(Important)

Windows Vista Service Pack 2
(3000483)
(Critique)

Windows Vista Service Pack 2
(3004361)
(Important)

Non applicable

Windows Vista Service Pack 2
(3029944)
(Important)

Windows Vista Édition x64 Service Pack 2

Internet Explorer 7
(3021952)
(Critique)

Internet Explorer 8
(3021952)
(Critique)

Internet Explorer 9
(3021952)
(Critique)

Internet Explorer 9
(3034196)
(Important)

Windows Vista Édition x64 Service Pack 2
(3013455)
(Important)

Windows Vista Édition x64 Service Pack 2
(3023562)
(Important)

Windows Vista Édition x64 Service Pack 2
(3000483)
(Critique)

Windows Vista Édition x64 Service Pack 2
(3004361)
(Important)

Non applicable

Windows Vista Édition x64 Service Pack 2
(3029944)
(Important)

Windows Server 2008

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Modéré

Important

Critique

Important

Aucun

Important

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Internet Explorer 7
(3021952)
(Modéré)

Internet Explorer 8
(3021952)
(Modéré)

Internet Explorer 9
(3021952)
(Modéré)

Internet Explorer 9
(3034196)
(Faible)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3013455)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3023562)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3000483)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3004361)
(Important)

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2
(3029944)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2

Internet Explorer 7
(3021952)
(Modéré)

Internet Explorer 8
(3021952)
(Modéré)

Internet Explorer 9
(3021952)
(Modéré)

Internet Explorer 9
(3034196)
(Faible)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3013455)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3023562)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3000483)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2
(3004361)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2
(3029944)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2

Internet Explorer 7
(3021952)
(Modéré)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3013455)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3023562)
(Important)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3000483)
(Critique)

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3004361)
(Important)

Non applicable

Windows Server 2008 pour systèmes Itanium Service Pack 2
(3029944)
(Important)

Windows 7

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Critique

Critique

Critique

Important

Important

Important

Windows 7 pour systèmes 32 bits Service Pack 1

Internet Explorer 8
(3021952)
(Critique)

Internet Explorer 9
(3021952)
(Critique)

Internet Explorer 9
(3034196)
(Important)

Internet Explorer 10
(3021952)
(Critique)

Internet Explorer 10
(3034196)
(Important)

Internet Explorer 11
(3021952)
(Critique)

Internet Explorer 11
(3034196)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(3013455)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(3023562)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(3000483)
(Critique)

Windows 7 pour systèmes 32 bits Service Pack 1
(3004361)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(3031432)
(Important)

Windows 7 pour systèmes 32 bits Service Pack 1
(3029944)
(Important)

Windows 7 pour systèmes x64 Service Pack 1

Internet Explorer 8
(3021952)
(Critique)

Internet Explorer 9
(3021952)
(Critique)

Internet Explorer 9
(3034196)
(Important)

Internet Explorer 10
(3021952)
(Critique)

Internet Explorer 10
(3034196)
(Important)

Internet Explorer 11
(3021952)
(Critique)

Internet Explorer 11
(3034196)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(3013455)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(3023562)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(3000483)
(Critique)

Windows 7 pour systèmes x64 Service Pack 1
(3004361)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(3031432)
(Important)

Windows 7 pour systèmes x64 Service Pack 1
(3029944)
(Important)

Windows Server 2008 R2

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Modéré

Critique

Critique

Important

Important

Important

Windows Server 2008 R2 pour systèmes x64 Service Pack 1

Internet Explorer 8
(3021952)
(Modéré)

Internet Explorer 9
(3021952)
(Modéré)

Internet Explorer 9
(3034196)
(Faible)

Internet Explorer 10
(3021952)
(Modéré)

Internet Explorer 10
(3034196)
(Faible)

Internet Explorer 11
(3021952)
(Modéré)

Internet Explorer 11
(3034196)
(Faible)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3013455)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3023562)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3000483)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3004361)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3031432)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1
(3029944)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1

Internet Explorer 8
(3021952)
(Modéré)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3013455)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3023562)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3000483)
(Critique)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3004361)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3031432)
(Important)

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1
(3029944)
(Important)

Windows 8 et Windows 8.1

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Critique

Critique

Critique

Important

Important

Important

Windows 8 pour systèmes 32 bits

Internet Explorer 10
(3021952)
(Critique)

Internet Explorer 10
(3034196)
(Important)

Windows 8 pour systèmes 32 bits
(3013455)
(Critique)

Windows 8 pour systèmes 32 bits
(3023562)
(Important)

Windows 8 pour systèmes 32 bits
(3000483)
(Critique)

Windows 8 pour systèmes 32 bits
(3004361)
(Important)

Windows 8 pour systèmes 32 bits
(3031432)
(Important)

Windows 8 pour systèmes 32 bits
(3029944)
(Important)

Windows 8 pour systèmes x64

Internet Explorer 10
(3021952)
(Critique)

Internet Explorer 10
(3034196)
(Important)

Windows 8 pour systèmes x64
(3013455)
(Critique)

Windows 8 pour systèmes x64
(3023562)
(Important)

Windows 8 pour systèmes x64
(3000483)
(Critique)

Windows 8 pour systèmes x64
(3004361)
(Important)

Windows 8 pour systèmes x64
(3031432)
(Important)

Windows 8 pour systèmes x64
(3029944)
(Important)

Windows 8.1 pour systèmes 32 bits

Internet Explorer 11
(3021952)
(Critique)

Internet Explorer 11
(3034196)
(Important)

Windows 8.1 pour systèmes 32 bits
(3013455)
(Critique)

Windows 8.1 pour systèmes 32 bits
(3023562)
(Important)

Windows 8.1 pour systèmes 32 bits
(3000483)
(Critique)

Windows 8.1 pour systèmes 32 bits
(3004361)
(Important)

Windows 8.1 pour systèmes 32 bits
(3031432)
(Important)

Windows 8.1 pour systèmes 32 bits
(3029944)
(Important)

Windows 8.1 pour systèmes x64

Internet Explorer 11
(3021952)
(Critique)

Internet Explorer 11
(3034196)
(Important)

Windows 8.1 pour systèmes x64
(3013455)
(Critique)

Windows 8.1 pour systèmes x64
(3023562)
(Important)

Windows 8.1 pour systèmes x64
(3000483)
(Critique)

Windows 8.1 pour systèmes x64
(3004361)
(Important)

Windows 8.1 pour systèmes x64
(3031432)
(Important)

Windows 8.1 pour systèmes x64
(3029944)
(Important)

Windows Server 2012 et Windows Server 2012 R2

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Modéré

Critique

Critique

Important

Important

Important

Windows Server 2012

Internet Explorer 10
(3021952)
(Modéré)

Internet Explorer 10
(3034196)
(Faible)

Windows Server 2012
(3013455)
(Critique)

Windows Server 2012
(3023562)
(Important)

Windows Server 2012
(3000483)
(Critique)

Windows Server 2012
(3004361)
(Important)

Windows Server 2012
(3031432)
(Important)

Windows Server 2012
(3029944)
(Important)

Windows Server 2012 R2

Internet Explorer 11
(3021952)
(Modéré)

Internet Explorer 11
(3034196)
(Faible)

Windows Server 2012 R2
(3013455)
(Critique)

Windows Server 2012 R2
(3023562)
(Important)

Windows Server 2012 R2
(3000483)
(Critique)

Windows Server 2012 R2
(3004361)
(Important)

Windows Server 2012 R2
(3031432)
(Important)

Windows Server 2012 R2
(3029944)
(Important)

Windows RT et Windows RT 8.1

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Critique

Critique

Critique

Important

Important

Important

Windows RT

Internet Explorer 10
(3021952)
(Critique)

Internet Explorer 10
(3034196)
(Important)

Windows RT
(3013455)
(Critique)

Windows RT
(3023562)
(Important)

Windows RT
(3000483)
(Critique)

Windows RT
(3004361)
(Important)

Windows RT
(3031432)
(Important)

Windows RT
(3029944)
(Important)

Windows RT 8.1

Internet Explorer 11
(3021952)
(Critique)

Internet Explorer 11
(3034196)
(Important)

Windows RT 8.1
(3013455)
(Critique)

Windows RT 8.1
(3023562)
(Important)

Windows RT 8.1
(3000483)
(Critique)

Windows RT 8.1
(3004361)
(Important)

Windows RT 8.1
(3031432)
(Important)

Windows RT 8.1
(3029944)
(Important)

Option d'installation Server Core

Référence du Bulletin

MS15-009

MS15-010

MS15-011

MS15-014

MS15-015

MS15-016

Indice de gravité cumulée

Aucun

Critique

Critique

Important

Important

Important

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3013455)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3023562)
(Important)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3000483)
(Critique)

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3004361)
(Important)

Non applicable

Windows Server 2008 pour systèmes 32 bits Service Pack 2 (installation Server Core)
(3029944)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3013455)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3023562)
(Important)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3000483)
(Critique)

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3004361)
(Important)

Non applicable

Windows Server 2008 pour systèmes x64 Service Pack 2 (installation Server Core)
(3029944)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)

Non applicable

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3013455)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3023562)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3000483)
(Critique)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3004361)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3031432)
(Important)

Windows Server 2008 R2 pour systèmes x64 Service Pack 1 (installation Server Core)
(3029944)
(Important)

Windows Server 2012 (installation Server Core)

Non applicable

Windows Server 2012 (installation Server Core)
(3013455)
(Critique)

Windows Server 2012 (installation Server Core)
(3023562)
(Important)

Windows Server 2012 (installation Server Core)
(3000483)
(Critique)

Windows Server 2012 (installation Server Core)
(3004361)
(Important)

Windows Server 2012 (installation Server Core)
(3031432)
(Important)

Windows Server 2012 (installation Server Core)
(3029944)
(Important)

Windows Server 2012 R2 (installation Server Core)

Non applicable

Windows Server 2012 R2 (installation Server Core)
(3013455)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(3023562)
(Important)

Windows Server 2012 R2 (installation Server Core)
(3000483)
(Critique)

Windows Server 2012 R2 (installation Server Core)
(3004361)
(Important)

Windows Server 2012 R2 (installation Server Core)
(3031432)
(Important)

Windows Server 2012 R2 (installation Server Core)
(3029944)
(Important)

Remarque concernant MS15-009 et MS15-010

Windows Technical Preview et Windows Server Technical Preview sont affectés. Les clients exécutant ces systèmes d'exploitation sont invités à appliquer la mise à jour via Windows Update.

Remarque concernant MS15-011

[1]Windows Server 2003 est affecté, mais ne fait l'objet d'aucune mise à jour. Pour plus d'informations, consultez le Bulletin concerné.

 

Logiciels serveurs Microsoft

Microsoft System Center Virtual Machine Manager 2012 R2

Référence du Bulletin

MS15-017

Indice de gravité cumulée

Important

Correctif cumulatif 4 de Microsoft System Center Virtual Machine Manager 2012 R2

Correctif cumulatif 4 de Microsoft System Center Virtual Machine Manager 2012 R2
(Mise à jour de serveur VMM 2992024)[1]
(Important)

Remarque concernant MS15-017

[1]Les clients qui utilisent ce logiciel doivent télécharger et installer la mise à jour pour le correctif cumulatif 5 de Microsoft System Center 2012 R2 - Virtual Machine Manager 2012 R2 (KB3023195) afin de corriger la vulnérabilité décrite dans ce Bulletin MS15-017. Pour plus d'informations, consultez le Bulletin concerné.

 

Suites et logiciels Microsoft Office

Microsoft Office 2007

Référence du Bulletin

MS15-012

MS15-013

Indice de gravité cumulée

Important

Important

Microsoft Office 2007 Service Pack 3

Microsoft Excel 2007 Service Pack 3
(2920788)
(Important)

Microsoft Word 2007 Service Pack 3
(2956099)
(Important)

Microsoft Office 2007 Service Pack 3
(2920795)
(Important)

Microsoft Office 2010

Référence du Bulletin

MS15-012

MS15-013

Indice de gravité cumulée

Important

Important

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)

Microsoft Office 2010 Service Pack 2 (éditions 32 bits) (outils de vérification linguistique)
(2956073)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)
(2956058)
(Important)

Microsoft Excel 2010 Service Pack 2 (éditions 32 bits)
(2956081)
(Important)

Microsoft Word 2010 Service Pack 2 (éditions 32 bits)
(2956066)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 32 bits)
(2920748)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits) (outils de vérification linguistique)
(2956073)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)
(2956058)
(Important)

Microsoft Excel 2010 Service Pack 2 (éditions 64 bits)
(2956081)
(Important)

Microsoft Word 2010 Service Pack 2 (éditions 64 bits)
(2956066)
(Important)

Microsoft Office 2010 Service Pack 2 (éditions 64 bits)
(2920748)
(Important)

Microsoft Office 2013 et Microsoft Office 2013 RT

Référence du Bulletin

MS15-012

MS15-013

Indice de gravité cumulée

Important

Important

Microsoft Office 2013 (éditions 32 bits)

Microsoft Excel 2013 (éditions 32 bits)
(2920753)
(Important)

Microsoft Office 2013 (éditions 32 bits)
(2910941)
(Important)

Microsoft Office 2013 Service Pack 1 (éditions 32 bits)

Microsoft Excel 2013 Service Pack 1 (éditions 32 bits)
(2920753)
(Important)

Microsoft Office 2013 Service Pack 1 (éditions 32 bits)
(2910941)
(Important)

Microsoft Office 2013 (éditions 64 bits)

Microsoft Excel 2013 (éditions 64 bits)
(2920753)
(Important)

Microsoft Office 2013 (éditions 64 bits)
(2910941)
(Important)

Microsoft Office 2013 Service Pack 1 (éditions 64 bits)

Microsoft Excel 2013 Service Pack 1 (éditions 64 bits)
(2920753)
(Important)

Microsoft Office 2013 Service Pack 1 (éditions 64 bits)
(2910941)
(Important)

Microsoft Office 2013 RT

Microsoft Excel 2013 RT
(2920753)
(Important)

Non applicable

Microsoft Office 2013 RT Service Pack 1

Microsoft Excel 2013 RT Service Pack 1
(2920753)
(Important)

Non applicable

Autres logiciels Office

Référence du Bulletin

MS15-012

MS15-013

Indice de gravité cumulée

Important

Aucun

Visionneuse Microsoft Word

Visionneuse Microsoft Word
(2956092)
(Important)

Non applicable

Visionneuse Microsoft Excel

Visionneuse Microsoft Excel
(2920791)[1]
(Important)

Non applicable

Pack de compatibilité Microsoft Office Service Pack 3

Pack de compatibilité Microsoft Office Service Pack 3
(2956097)
(Important)

Pack de compatibilité Microsoft Office Service Pack 3
(2956098)
(Important)

Non applicable

Remarque concernant MS15-012

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés. 

[1]La mise à jour 2920791 résout également une vulnérabilité décrite dans le Bulletin MS14-083, qui est republié simultanément.

 

Services Microsoft Office et Microsoft Office Web Apps

Microsoft SharePoint Server 2010

Référence du Bulletin

MS15-012

Indice de gravité cumulée

Important

Microsoft SharePoint Server 2010 Service Pack 2

Word Automation Services
(2920810)
(Important)

Microsoft Office Web Apps 2010

Référence du Bulletin

MS15-012

Indice de gravité cumulée

Important

Microsoft Office Web Apps 2010 Service Pack 2

Microsoft Web Applications 2010 Service Pack 2
(2956070)
(Important)

Remarque concernant MS15-012

Ce Bulletin concerne plusieurs catégories de logiciels. Consultez les autres tableaux de cette section pour connaître les autres logiciels concernés.

 

Plusieurs ressources sont disponibles pour aider les administrateurs à déployer des mises à jour de sécurité.

Microsoft Baseline Security Analyzer (MBSA) permet aux administrateurs de rechercher les mises à jour manquantes et les erreurs de configuration de sécurité courantes sur les systèmes locaux et distants.

Windows Server Update Services (WSUS), Systems Management Server (SMS) et System Center Configuration Manager aident les administrateurs à distribuer les mises à jour de sécurité.

Les composants d'évaluation de la compatibilité des mises à jour (Update Compatibility Evaluator) inclus avec les outils d'analyse de compatibilité des applications (Application Compatibility Toolkit) contribuent à rationaliser le test et la validation des mises à jour Windows en fonction des applications installées.

Pour obtenir des informations sur ces ressources et d'autres outils disponibles, consultez la page Outils de sécurité

Microsoft reconnaît les efforts des professionnels de la sécurité qui contribuent à protéger les clients par une divulgation responsable des vulnérabilités. Reportez-vous à la page Remerciements pour plus d'informations.

Outil de suppression de logiciels malveillants Microsoft Windows

Pour la publication de Bulletins qui survient le deuxième mardi de chaque mois, Microsoft a publié une version mise à jour de l'Outil de suppression des logiciels malveillants de Microsoft Windows sur Windows Update, Microsoft Update, Windows Server Update Services et le Centre de téléchargement. Aucune version mise à jour de l'Outil de suppression des logiciels malveillants de Microsoft Windows n'est disponible pour les Bulletins de sécurité publiés hors cycle.

Mises à jour non relatives à la sécurité sur Microsoft Update, Windows Update et WSUS

Pour des informations sur les mises à jour non relatives à la sécurité publiées sur Windows Update et Microsoft Update, consultez :

Microsoft Active Protections Program (MAPP)

Pour améliorer la protection de ses clients, Microsoft fournit des informations sur les vulnérabilités aux principaux fournisseurs de logiciels de sécurité avant chaque mise à jour de sécurité mensuelle. Les fournisseurs de logiciels de sécurité peuvent ainsi utiliser ces informations pour fournir des protections mises à jour à leurs clients via leurs logiciels ou périphériques de sécurité, tels que les antivirus et les systèmes de détection ou de prévention d'intrusion basés sur le réseau ou sur les hôtes. Pour déterminer si des protections actives sont disponibles, visitez les sites web des partenaires fournisseurs de logiciels de sécurité, répertoriés sur la page Microsoft Active Protections Program (MAPP) Partners (en anglais).

Stratégies de sécurité et communauté

Stratégies de gestion des mises à jour

Les pages sur les Processus de gestion des mises à jour fournissent des informations sur les recommandations de Microsoft lors de l'installation des mises à jour de sécurité.

Pour obtenir d'autres mises à jour de sécurité

Les mises à jour relatives à d'autres problèmes de sécurité sont disponibles aux adresses suivantes :

  • Les mises à jour de sécurité sont disponibles sur le Centre de téléchargement Microsoft. La méthode la plus simple est celle qui consiste à effectuer une recherche sur le mot-clé « security update ».
  • Les mises à jour pour les plateformes grand public sont disponibles sur le site web Microsoft Update.
  • Vous pouvez obtenir les mises à jour de sécurité proposées ce mois-ci sur Windows Update dans la section du Centre de téléchargement Microsoft relative à l'image ISO des mises à jour critiques et de sécurité. Pour plus d'informations, voir l'Article 913086 de la Base de connaissances Microsoft.

Communauté sécurité pour les informaticiens professionnels

Apprenez à améliorer votre sécurité et à optimiser votre infrastructure informatique, et participez, avec d'autres informaticiens professionnels, à des discussions sur les sujets de sécurité, sur le site web IT Pro Security Community (en anglais).

Support technique

Microsoft a testé les logiciels répertoriés afin de déterminer les versions concernées. Les autres versions ont atteint la fin de leurs cycles de vie. Consultez le site web Politique de Support Microsoft afin de connaître les modalités de support de votre version de logiciel.

Solutions de sécurité pour les professionnels de l'informatique : Résolution des problèmes de sécurité et support TechNet

Aide pour la protection d’un ordinateur exécutant Windows contre les virus et les logiciels malveillants : Centre de sécurité et de solutions antivirus

Support local selon votre pays : Support international

Dédit de responsabilité

Les informations contenues dans la Base de connaissances Microsoft sont fournies « en l'état », sans garantie d'aucune sorte. Microsoft exclut toute garantie expresse ou implicite, notamment toute garantie de qualité et d'adéquation à un usage particulier. En aucun cas, la société Microsoft ou ses fournisseurs ne pourront être tenus pour responsables de quelque dommage que ce soit, y compris toute perte de bénéfices directe, indirecte ou accessoire, ou de dommages spéciaux, même si la société Microsoft a été prévenue de l'éventualité de tels dommages. Certains pays n'autorisent pas l'exclusion ou la limitation de responsabilité pour les dommages indirects ou accessoires, de sorte que la restriction mentionnée ci-dessus peut ne pas vous concerner.

Révisions

  • V1.0 (10 février 2015) : Synthèse des Bulletins de sécurité publiés.

Page générée le 06/02/2015 12:47Z-08:00.
Afficher: