Exchange 2010 servers must be upgraded to Service Pack 3

[Cette rubrique est une documentation préliminaire et peut être modifiée dans les versions ultérieures. Des rubriques vides sont incluses comme espaces réservés. N’hésitez pas à nous transmettre vos commentaires. Envoyez-nous un e-mail à l’adresse ExchangeHelpFeedback@microsoft.com.]  

Applies to: Exchange Server 2016

Le programme d’installation de Microsoft Exchange Server 2016 ne peut pas continuer, car il a détecté un ou plusieurs serveurs Microsoft Exchange Server 2010 qui n’ont pas été mis à niveau vers le Service Pack 3 (SP3) pour Exchange Server 2010. Pour pouvoir installer Exchange 2016, tous les serveurs Exchange 2010 de votre organisation doivent être mis à niveau vers Exchange 2010 SP3. Cette exigence inclut les serveurs de transport Edge Exchange 2010. Pour plus d’informations, voir Mise à niveau d'Exchange 2010 vers Exchange 2013.

importantImportant :
Après avoir mis à niveau vos serveurs de transport Edge UNRESOLVED_TOKEN_VAL(exExchange2010) vers UNRESOLVED_TOKEN_VAL(exExchange2010) SP3, vous devez recréer l’abonnement Edge entre votre organisation Exchange et chaque serveur de transport Edge pour mettre à jour leur version de serveur dans Active Directory. Pour plus d’informations sur la recréation des abonnements Edge dans UNRESOLVED_TOKEN_VAL(exExchange2010), voir Gestion des abonnements Edge.

Vous rencontrez des difficultés ? Demandez de l’aide en participant aux forums Exchange. Visitez le forum à l’adresse : Exchange Server, Exchange Online ou Exchange Online Protection.

Avez-vous trouvé ce que vous cherchez ? Veuillez prendre une minute pour nous envoyer votre avis à l’adresse concernant les informations que vous souhaitez y trouver.

 
Afficher: