Le niveau fonctionnel d'Active Directory n'est pas Windows Server 2003 ou une version ultérieure

[Cette rubrique est une documentation préliminaire et peut être modifiée dans les versions ultérieures. Des rubriques vides sont incluses comme espaces réservés. N’hésitez pas à nous transmettre vos commentaires. Envoyez-nous un e-mail à l’adresse ExchangeHelpFeedback@microsoft.com.]  

S’applique à :Exchange Server 2016

L'installation de Microsoft Exchange Server 2016 ne peut pas continuer, car le programme a détecté que le niveau fonctionnel de la forêt Active Directory active n'est pas Windows Server 2003 natif ou version ultérieure. Vous devez élever le niveau fonctionnel de la forêt à Windows Server 2003 ou version ultérieure pour pouvoir installer Exchange 2016.

Pour plus d'informations sur l'augmentation du niveau fonctionnel de la forêt Active Directory active vers Windows Server 2003 ou version ultérieure, consultez la rubrique Augmenter le niveau fonctionnel de la forêt.

Pour plus d'informations sur les niveaux fonctionnels Active Directory, consultez les rubriques suivantes :

Vous rencontrez des difficultés ? Demandez de l’aide en participant aux forums Exchange. Visitez le forum à l’adresse : Exchange Server, Exchange Online ou Exchange Online Protection.

Avez-vous trouvé ce que vous cherchez ? Veuillez prendre une minute pour nous envoyer vos commentaires sur les informations que vous espériez trouver.

 
Afficher: