Bulletin de sécurité Microsoft MS15-032 - Critique

Mise à jour de sécurité cumulative pour Internet Explorer (3038314)

Date de publication : 14 avril 2015 | Date de mise à jour : 30 avril 2015

Version : 2.0

Cette mise à jour de sécurité résout des vulnérabilités dans Internet Explorer. La plus grave de ces vulnérabilités pourrait permettre l'exécution de code à distance si un utilisateur affichait une page web spécialement conçue à l'aide d'Internet Explorer. Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait obtenir les mêmes droits que l'utilisateur actuel. Les clients dont les comptes sont configurés avec des privilèges moins élevés sur le système peuvent subir un impact inférieur à ceux possédant des privilèges d'administrateur.

Cette mise à jour de sécurité est de niveau « critique » pour Internet Explorer 6 (IE 6), Internet Explorer 7 (IE 7), Internet Explorer 8 (IE 8), Internet Explorer 9 (IE 9), Internet Explorer 10 (IE 10) et Internet Explorer 11 (IE 11) sur les clients Windows concernés, et de niveau « modéré » pour Internet Explorer 6 (IE 6), Internet Explorer 7 (IE 7), Internet Explorer 8 (IE 8), Internet Explorer 9 (IE 9), Internet Explorer 10 (IE 10) et Internet Explorer 11 (IE 11) sur les serveurs Windows concernés. Pour plus d'informations, consultez la section Logiciels concernés.

Cette mise à jour de sécurité corrige les vulnérabilités en modifiant la façon dont Internet Explorer traite les objets en mémoire, en veillant à ce que les versions affectées d'Internet Explorer implémentent correctement le composant de sécurité ASLR. Pour plus d'informations sur les vulnérabilités, consultez la section Informations par vulnérabilité.

Pour plus d'informations sur cette mise à jour, voir l'article 3038314 de la Base de connaissances Microsoft.

 

Les versions ou éditions répertoriées ci-dessous sont concernées. Les versions ou éditions non répertoriées ont atteint la fin de leurs cycles de vie ou ne sont pas concernées. Consultez le site web Politique de Support Microsoft afin de connaître la politique de support Microsoft pour votre version ou édition.

Logiciels concernés 

Système d'exploitation

Composant

Impact de sécurité maximal

Indice de gravité cumulée

Mises à jour remplacées

Internet Explorer 6

Windows Server 2003 Service Pack 2

Internet Explorer 6 
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2003 Édition x64 Service Pack 2

Internet Explorer 6 
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2003 avec SP2 pour systèmes Itanium

Internet Explorer 6 
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Internet Explorer 7

Windows Server 2003 Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2003 Édition x64 Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2003 avec SP2 pour systèmes Itanium

Internet Explorer 7
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Vista Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Vista Édition x64 Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes x64 Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes Itanium Service Pack 2

Internet Explorer 7 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Internet Explorer 8

Windows Server 2003 Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2003 Édition x64 Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Vista Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Vista Édition x64 Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes x64 Service Pack 2

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes 32 bits Service Pack 1

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes x64 Service Pack 1

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 R2 pour systèmes x64 Service Pack 1

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2008 R2 pour systèmes Itanium Service Pack 1

Internet Explorer 8 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Internet Explorer 9

Windows Vista Service Pack 2

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Vista Édition x64 Service Pack 2

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes 32 bits Service Pack 2

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows Server 2008 pour systèmes x64 Service Pack 2

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes 32 bits Service Pack 1

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes x64 Service Pack 1

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 R2 pour systèmes x64 Service Pack 1

Internet Explorer 9 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Internet Explorer 10

Windows 7 pour systèmes 32 bits Service Pack 1

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes x64 Service Pack 1

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 R2 pour systèmes x64 Service Pack 1

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows 8 pour systèmes 32 bits

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 8 pour systèmes x64

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2012

Internet Explorer 10 
(3038314)
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows RT

Internet Explorer 10[1]
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Internet Explorer 11

Windows 7 pour systèmes 32 bits Service Pack 1

Internet Explorer 11
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 7 pour systèmes x64 Service Pack 1

Internet Explorer 11
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2008 R2 pour systèmes x64 Service Pack 1

Internet Explorer 11
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows 8.1 pour systèmes 32 bits

Internet Explorer 11
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows 8.1 pour systèmes x64

Internet Explorer 11
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018

Windows Server 2012 R2

Internet Explorer 11
(3038314)

Exécution de code à distance

Modéré

3032359 dans le Bulletin MS15-018

Windows RT 8.1

Internet Explorer 11[1]
(3038314)
(3038314)

Exécution de code à distance

Critique

3032359 dans le Bulletin MS15-018


[1]Cette mise à jour est disponible via Windows Update.

Remarque La mise à jour de sécurité 3038314 corrige également entièrement la vulnérabilité CVE-2014-6374 dans le Bulletin MS14-080 pour Internet Explorer 11 sous Windows 7 et Windows Server 2008 R2. Les clients exécutant ces systèmes d'exploitation avec Internet Explorer 11 doivent installer la mise à jour de sécurité 3038314 afin de rester protégés.

Remarque Windows Technical Preview et Windows Server Technical Preview sont affectés. Les clients exécutant ces systèmes d'exploitation sont invités à appliquer cette mise à jour qui est disponible via Windows Update

Cette mise à jour comporte-t-elle d'autres modifications de sécurité affectant les fonctionnalités ? 
Oui. Avec la mise à jour de la version de sécurité 3038314, SSL 3.0 est désactivé par défaut dans Internet Explorer 11. Pour plus d'informations, voir l'avis de sécurité Microsoft 3009008.

Outre les changements indiqués relatifs aux vulnérabilités décrites dans ce Bulletin, cette mise à jour inclut des mises à jour de défense en profondeur afin de contribuer à l'amélioration des fonctionnalités liées à la sécurité.

Les indices de gravité suivants considèrent l'impact potentiel maximal de la vulnérabilité. Pour plus d'informations sur les risques dans les 30 jours suivant la publication d'un Bulletin concernant l'exploitabilité de la vulnérabilité par rapport à son indice de gravité et à son impact, consultez l'Indice d'exploitabilité dans la synthèse des Bulletins de sécurité d'avril.

Le cas échéant, dans le tableau Indices de gravité et impact, les valeurs « Critique », « Important » et « Modéré » correspondent aux indices de gravité. Pour plus d'informations, consultez l'article consacré au système d'indices de gravité pour les Bulletins de sécurité. Reportez-vous à la légende suivante afin de connaître les abréviations utilisées dans le tableau pour indiquer l'impact maximal :

Abréviation

Impact maximal

RCE

Exécution de code à distance

EoP

Élévation de privilèges

ID

Divulgation d'informations

SFB

Contourner la fonctionnalité de sécurité

 

Indices de gravité par vulnérabilité et impact

Numéro CVE

Titre de la vulnérabilité

Internet Explorer 6

Internet Explorer 7

Internet Explorer 8

Internet Explorer 9

Internet Explorer 10

Internet Explorer 11

CVE-2015-1652

Vulnérabilité de corruption de mémoire dans Internet Explorer

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1657

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1659

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1660

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Non applicable

Non applicable

CVE-2015-1661

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

Clients Windows :
Important/SFB

Serveurs Windows :
Faible/SFB

CVE-2015-1662

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1665

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1666

Vulnérabilité de corruption de mémoire dans Internet Explorer

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1667

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

CVE-2015-1668

Vulnérabilité de corruption de mémoire dans Internet Explorer

Non applicable

Non applicable

Non applicable

Non applicable

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

Clients Windows :
Critique/RCE

Serveurs Windows :
Modéré/RCE

 

Plusieurs vulnérabilités de corruption de mémoire dans Internet Explorer

Il existe des vulnérabilités d'exécution de code à distance lorsqu'Internet Explorer accède de façon incorrecte à des objets en mémoire. Ces vulnérabilités pourraient corrompre la mémoire et permettre à un attaquant d'exécuter du script arbitraire dans le contexte de l'utilisateur actuel. Cette mise à jour de sécurité corrige les vulnérabilités en modifiant la façon dont Internet Explorer traite les objets en mémoire.

Un attaquant pourrait héberger un site web spécialement conçu pour exploiter ces vulnérabilités via Internet Explorer, puis inciter un utilisateur à consulter ce site. L'attaquant pourrait également exploiter des sites web compromis et des sites web qui acceptent ou hébergent du contenu ou des annonces provenant d'utilisateurs qui pourraient contenir du code spécialement conçu susceptible d'exploiter ces vulnérabilités. Cependant, l'attaquant n'aurait aucun moyen de forcer l'utilisateur à afficher le contenu contrôlé par l'attaquant. Il devrait convaincre l'utilisateur de le faire, généralement en l'incitant à cliquer sur un lien dans un message électronique ou un message instantané qui mène au site web de l'attaquant, ou en l'incitant à ouvrir une pièce jointe envoyée par message électronique.

Un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait obtenir les mêmes droits que l'utilisateur actuel. Si l'utilisateur actuel a ouvert une session avec des privilèges d'administrateur, un attaquant qui parviendrait à exploiter ces vulnérabilités pourrait prendre le contrôle intégral d'un système affecté. Il pourrait alors installer des programmes, afficher, modifier ou supprimer des données, ou créer des comptes dotés de tous les privilèges. Les systèmes sur lesquels Internet Explorer est fréquemment utilisé (comme les postes de travail ou les serveurs Terminal Server) sont les plus exposés à ces vulnérabilités.

Cette mise à jour de sécurité corrige les vulnérabilités en modifiant la façon dont Internet Explorer traite les objets en mémoire.

Le tableau suivant contient des liens vers l'entrée standard correspondant à chaque vulnérabilité dans la liste Common Vulnerabilities and Exposures (CVE) :

Titre de la vulnérabilité

Numéro CVE

Révélée publiquement

Exploitée

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1652

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1657

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1659

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1660

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1662

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1665

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1666

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1667

Non

Non

Vulnérabilité de corruption de mémoire dans Internet Explorer

CVE-2015-1668

Non

Non

Facteurs atténuants

Microsoft n'a identifié aucun facteur atténuant pour ces vulnérabilités.

Solutions de contournement

Microsoft n'a identifié aucune solution de contournement pour ces vulnérabilités.

Forum aux questions

J'exécute Internet Explorer sur Windows Server 2003, Windows Server 2008, Windows Server 2008 R2, Windows Server 2012 ou Windows Server 2012 R2. Ceci atténue-t-il ces vulnérabilités ? 
Oui. Par défaut, Internet Explorer sur Windows Server 2003, Windows Server 2008, Windows Server 2008 R2, Windows Server 2012 et Windows Server 2012 R2 s'exécute selon un mode restreint appelé Configuration de sécurité renforcée. La Configuration de sécurité renforcée d'Internet Explorer est un groupe de paramètres Internet Explorer préconfigurés qui réduit le risque qu'un utilisateur ou qu'un administrateur ne télécharge et n'exécute un contenu web spécialement conçu sur un serveur. Il s'agit d'un facteur atténuant pour les sites web qui n'ont pas été ajoutés à la zone Sites de confiance d'Internet Explorer.

L'EMET peut-t-il contribuer à atténuer les attaques qui tenteraient d'exploiter ces vulnérabilités ?
Oui. L'EMET (Enhanced Mitigation Experience Toolkit) permet aux utilisateurs de gérer les technologies d'atténuation de sécurité ayant pour but de rendre difficile l'exploitation des vulnérabilités dans une partie de logiciel donnée. L'EMET peut contribuer à l'atténuation de ces attaques visant à exploiter ces vulnérabilités dans Internet Explorer sur les systèmes où il est installé et est configuré pour fonctionner avec Internet Explorer.

Pour plus d'informations sur l'EMET, consultez la page consacrée à EMET (Enhanced Mitigation Experience Toolkit).

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer - CVE-2015-1661

Il existe une vulnérabilité de contournement de la fonctionnalité de sécurité lorsqu'Internet Explorer n'utilise pas le composant de sécurité de randomisation du format d'espace d'adresse (ASLR), qui permet à un attaquant de prévoir de manière plus fiable les décalages de mémoire d'instructions spécifiques dans une pile d'appels donnée. Un attaquant qui parviendrait à exploiter cette vulnérabilité pourrait contourner le composant de sécurité de randomisation du format d'espace d'adresse (ASLR), qui contribue à protéger les utilisateurs contre un grand nombre de vulnérabilités. Le contournement du composant de sécurité ne suffit pas pour exécuter du code arbitraire. Toutefois, un attaquant pourrait utiliser cette vulnérabilité de contournement d'ASLR en combinaison avec une autre vulnérabilité, telle qu'une vulnérabilité d'exécution de code à distance, qui profiterait du contournement d'ASLR pour exécuter du code arbitraire. Par exemple, une vulnérabilité d'exécution de code à distance bloquée par ASLR pourrait être exploitée après un contournement d'ASLR réussi.

Dans un scénario de navigation web, une exploitation réussie de cette vulnérabilité nécessite qu'un utilisateur ouvre une session et exécute une version affectée d'Internet Explorer. C'est pourquoi les systèmes sur lesquels un navigateur web est fréquemment utilisé (tels que les postes de travail ou les serveurs Terminal Server) sont les plus exposés à cette vulnérabilité. Les serveurs pourraient être plus exposés si les administrateurs autorisent les utilisateurs à naviguer sur Internet et à consulter leur messagerie électronique depuis ceux-ci. Toutefois, les meilleures pratiques recommandent vivement de ne pas autoriser cela.

Cette mise à jour corrige la vulnérabilité en veillant à ce que les versions affectées d'Internet Explorer implémentent correctement le composant de sécurité ASLR.

Le tableau suivant contient des liens vers l'entrée standard correspondant à chaque vulnérabilité dans la liste Common Vulnerabilities and Exposures (CVE) :

Titre de la vulnérabilité

Numéro CVE

Révélée publiquement

Exploitée

Vulnérabilité liée au contournement d'ASLR dans Internet Explorer

CVE-2015-1661

Non

Non

Facteurs atténuants

Microsoft n'a identifié aucun facteur atténuant pour cette vulnérabilité.

Solutions de contournement

Microsoft n'a identifié aucune solution de contournement pour cette vulnérabilité.

Pour plus d'informations sur le déploiement des mises à jour de sécurité, consultez l'article de la Base de connaissances Microsoft référencé ici dans la synthèse.

Microsoft reconnaît les efforts des professionnels de la sécurité qui contribuent à protéger les clients par une divulgation coordonnée des vulnérabilités. Reportez-vous à la page Remerciements pour plus d'informations.

Les informations contenues dans la Base de connaissances Microsoft sont fournies « en l'état », sans garantie d'aucune sorte. Microsoft exclut toute garantie expresse ou implicite, notamment toute garantie de qualité et d'adéquation à un usage particulier. En aucun cas, la société Microsoft ou ses fournisseurs ne pourront être tenus pour responsables de quelque dommage que ce soit, y compris toute perte de bénéfices directe, indirecte ou accessoire, ou de dommages spéciaux, même si la société Microsoft a été prévenue de l'éventualité de tels dommages. Certains pays n'autorisent pas l'exclusion ou la limitation de responsabilité pour les dommages indirects ou accessoires, de sorte que la restriction mentionnée ci-dessus peut ne pas vous concerner.

  • V1.0 (14 avril 2015) : Bulletin publié.
  • V2.0 (30 avril 2015) : Bulletin mis à jour afin d'informer les clients utilisant Internet Explorer sous Windows Server 2003 Service Pack 2 que la mise à jour 3038314 disponible dans le Centre de téléchargement Microsoft a été mise à jour le 22 avril 2015. Microsoft recommande aux clients qui ont installé la mise à jour 3038314 avant le 22 avril de réinstaller la mise à jour pour bénéficier d'une protection complète contre les vulnérabilités décrites dans ce Bulletin.
Page générée le 30/04/2015 11:25Z-07:00.
Afficher: