Requisiti software per l'installazione di Lync 2010 Group Chat

Lync Server 2010
 

Ultima modifica dell'argomento: 2011-01-27

Microsoft Lync 2010, Group Chat richiede il software seguente:

  • Microsoft .NET Framework 3.5 SP1

  • Microsoft Visual C++ Runtime 2 (le versioni 2.0.50727.761 e precedenti non sono supportate)

Se Visual C++ Runtime 2 non è presente nel computer, viene installato durante l'esecuzione del programma di installazione di Lync 2010, Group Chat. Se .NET Framework 3.5 SP1 non è presente nel computer, viene richiesto di scaricarlo e installarlo prima di continuare.

 
Mostra: