I database devono essere aggiornati oppure non sono supportati (SharePoint Foundation 2010)

SharePoint 2010
 

Si applica a: SharePoint Foundation 2010

Ultima modifica dell'argomento: 2016-11-30

Nome regola:  I database devono essere aggiornati oppure non sono supportati.

Riepilogo:  i database devono essere aggiornati perché le relative versioni sono anteriori a quelle incluse nell'intervallo per garantire la compatibilità con le versioni precedenti oppure non sono supportati perché le relative versioni sono successive alla versione corrente di Microsoft SharePoint Foundation 2010.

Causa:  le versioni dei database sono anteriori a quelle incluse nell'intervallo per garantire la compatibilità con le versioni precedenti oppure sono successive alla versione corrente di SharePoint Foundation 2010.

Soluzione: installare gli aggiornamenti del software.

Mostra: