ISE 모듈

업데이트 날짜: 2013년 10월

적용 대상: Windows PowerShell 2.0, Windows PowerShell 3.0, Windows PowerShell 4.0, Windows PowerShell 5.0

이 섹션에는 ISE 모듈에 대한 도움말 항목이 포함되어 있으며, 이 모듈에는 Windows PowerShell ISE(통합 스크립팅 환경)에서 사용할 수 있는 명령이 포함되어 있습니다. ISE 모듈은 Windows PowerShell과 함께 설치됩니다.

도움말 항목

See Also

커뮤니티 추가 항목

추가
표시: