Other Requirements

適用於: Exchange Server, Operations Manager 2007

You must use version 06.05.7903 of the Exchange Management Pack Configuration Wizard with Operations Manager 2007.

For details on editing the configuration files, using the Command–Line interface and syntax information, see the “Appendix: Configuration Wizard” section of this guide.

For the location of the files to download for this wizard, see the "Files to Download" section in this guide.

社群新增項目

顯示: