其他需求

適用於: Operations Manager 2007

在 64 位元網域控制站上執行的 Operations Manager 2005 代理程式必須安裝 Active Directory Helper Object (1.0.3 版,也稱為 OOMADS)。Operations Manager 2005 代理程式包含 32 位元版本的 Active Directory Helper Object (1.0.3 版,也稱為 OOMADS),但是 Operations Manager 2007 64 位元代理程式不能使用 32 位元的 OOMADS。

如需詳細資訊,請參閱本文件的<64 位元考量>一節。

社群新增項目

顯示: