其他需求

適用於: Operations Manager 2007, Operations Manager 2007 R2, Windows 2000 Server, Windows Server 2003, Windows Server 2008, Windows Server 2008 R2

Windows Server Library、Windows 2000 Server 和 Windows Server 2003 管理組件依賴 Operations Manager 2007 的 RTM (Release to Manufacturing) 版本,但是 Windows Server 2008 管理組件需要有 Operations Manager 2007 Service Pack 1 (SP1),因為代理程式必須是 SP1,才能在執行 Windows Server 2008 的伺服器上執行。

社群新增項目

顯示: