群組交談安裝的必要環境

Communications Server 2007 R2

上次修改主題的時間: 2009-01-22

群組交談也需要下列軟體元件:

  • Microsoft .NET Framework 3.5 SP1
  • Microsoft Visual C++ Runtime 2 (不支援 2.0.50727.761 版本和以前版本)

如果電腦上沒有 Microsoft Visual C++ Runtime 2,群組交談安裝程式會在安裝過程中安裝。如果電腦上沒有 Microsoft .NET Framework 3.5 SP1,則會在執行之前提示使用者下載和安裝。

顯示: