Communicator Web Access 的軟體需求

Communications Server 2007 R2

上次修改主題的時間: 2009-05-07

除了要安裝 Enterprise Edition 支援的其中一個作業系統 (如需詳細資訊,請參閱Enterprise Edition 軟體需求) 或 Standard Edition 支援的其中一個作業系統 (如需詳細資訊,請參閱Standard Edition 軟體需求) 之外,Communicator Web Access 還需要安裝 IIS。

以下為支援的 IIS 版本:

  • Windows Server 2003 上執行的 IIS 6.0 版
  • Windows Server 2008 上以 IIS 6.0 相容模式執行的 IIS 7.0 版
    Dd572250.note(zh-tw,office.13).gif附註:
    Communicator Web Access 2007 R2 版本支援 IIS 6.0 和 IIS 7.0 (以 IIS 6.0 相容模式執行)。如果是 IIS 7.0 搭配 Communicator Web Access 一起使用,必須啟用數個 IIS 7.0 功能。如需要啟用之功能的詳細資料,請參閱為 Communicator Web Access 設定 Internet Information Services
顯示: