Microsoft Visual C++ 2008 可轉散發套件需求

Communications Server 2007 R2

上次修改主題的時間: 2009-03-04

Office Communications Server 2007 R2 需要 Microsoft Visual C++ 2008 可轉散發套件才能正常執行。如果您使用部署工具精靈安裝 Office Communications Server,安裝程式會提示您安裝此先決條件,而且如果電腦上未安裝這些軟體,則安裝程式會自動加以安裝。如果您選擇不安裝它,安裝程式會終止。

Dd572810.note(zh-tw,office.13).gif附註:
如果您使用命令列來安裝 Office Communications Server,必須先在您打算安裝 Office Communications Server 的伺服器上手動安裝此先決條件。如需詳細資訊,請參閱《Office Communications Server 2007 R2 命令列參考》。
顯示: