支援的組態

 

主題上次修改日期: 2012-06-21

FPE 2010 Management Pack for Operations Manager 2007 支援具有下列組態的 Forefront Protection 2010:

 

作業系統

Exchange Server 2007

Exchange Server 2010

Windows Server 2003 SP1、SP2 (64 位元)

X

X

Windows Server 2008 SP1、SP2 或 R2 (64 位元)

X

 
顯示: