QQ_2016_Hybrid_ExistingHybrid

 

{#Question:E16Existing2010Hybrid#}您有現有的 Exchange 2010 混合部署設定為在 Office 365 中使用 Exchange Online 嗎?

如果您目前的 Exchange 2010 混合部署使用 Exchange 2010 伺服器將內部部署組織連接至 Office 365,請選取 [是]。不過,如果這是您內部部署 Exchange 組織的第一個混合部署,請選取 [否]。

{#Answer:E16HasExisting2010Hybrid#}是

{#Answer:E16NoExisting2010Hybrid#}否

{#Text:E16Existing2010HybridWarning#}因為您有現有的以 Exchange 2010 為基礎的混合部署,所以您必須安裝至少一個 Exchange 2016 信箱伺服器,才能執行 [混合組態] 精靈。

 
顯示: